

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	One-Third of Humanity Can't See the Milky Way | Astronomy.com
</title><meta id="metaDescritpion" name="description" content="Light pollution has reached levels where many people can&#39;t see the &quot;arms&quot; of our home galaxy." /><meta id="metaKeywords" name="keywords" content="Amateur astronomy, amature astronomy, andromeda, Antimatter, aperture, apogee, apparition, archaeoastronomy, asterism, asteroid, astronomer, astonomy, astromony, astronamy, astronomy magazine, astronomi, astronomie, astronmy, astronomy mag, astronomy charts, astronomical, astrophotography, astrophysics, atmosphere, big bang, binoculars, black hole, blueshift, bolide, Cassegrain, Cassini, celestial, circumpolar, collimation, comet, conjunction, constellation, corona, cosmic microwave background, cmb, cosmic ray, cosmic-ray, dark adaption, dark adaptation, dark sky, deep sky, drift method, earth, earthlike, earth-like, eclipse, earthshine, exoplanet, extrasolar, eyepiece, finder scope,  field of view, f-ratio, galaxy, galaxies, gamma ray, gamma-ray, go-to, go to, goto, gravity, heliocentric, interactive star chart, Kuiper belt, kuyper belt, light speed, light-speed, light year, light-year, light pollution,  magnitude, messier, mars, moon, lunar eclipse, mercury, venus, Jupiter, Saturn, Uranus, Neptune, Pluto, nebula, nebulae, news, nebulosity, NASA, ESA, nova, novae, oort, p Cygni, meteor, shooting star, physics, planetarium, planet, protoplanet, quasar, quasi-stellar object, titan, Enceladus, radial, red giant, redshift, red-shift, scope, sky, skyglow, sky glow, sky guide, skyguide, skywatcher, sky watcher, solar, solar system, space, spcae, sapce, shuttle, spacecraft, space craft, star, star atlas, star chart, starchart, star coordinates, star gazer, stargazer, star gazing, stargazing, star gaze, stargaze, starlike, sun, sunlike, sun-like, telescope, transit, wormhole, zodiac" /><meta name="com.silverpop.brandeddomains" content="www.pages03.net,www.astronomy.com,cs.astronomy.com,astronomy.com" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" /><link rel="Shortcut Icon" href="/favicon.ico?version=1" /><link href="/bundles/styles/base?v=02wCLD10Swc7pQ5XCA3QqFMsbNBrp0H72qyzaK7zGyM1" rel="stylesheet"/>

<link rel="Stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|PT+Sans+Narrow:400,700" />
<link rel="Stylesheet" type="text/css" href="/sitefiles/styles/override_1170_1101.css" media="only screen and (min-width:1101px) and (max-width:1170px)" />
<link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_1100_961.css" media="only screen and (min-width:961px) and (max-width:1100px)" />
<link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_960_820.css" media="only screen and (min-width:820px) and (max-width:960px)" />
<link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_819_651.css" media="only screen and (min-width:651px) and (max-width:819px)" />
<link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_650_601.css" media="only screen and (min-width:601px) and (max-width:650px)" />
<link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_600_451.css" media="only screen and (min-width:451px) and (max-width:600px)" />
<link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_450_0.css" media="handheld, only screen and (max-width:450px)" />
<link rel="Stylesheet" type="text/css" href="/sitefiles/styles/print.css" media="print" />
<link href="/bundles/styles/almanac?v=Pp-wqxpGQ9qrIqxDtrqD41HpoPXBYBqClH88yypT3Z81" rel="stylesheet"/>


    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
    <script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/jquery.backup.js"></script>

    <script type="text/javascript" src="/sitefiles/scripts/jquery.colorbox-min.js"></script>
    <script type="text/javascript" src="https://secure.kalmbach.com/kserv/libs/kserv.min.js"></script>


    <!--This cause scrolling issues on noctua stardome if enabled -->
    
      
  
      <script type="text/javascript" src="/sitefiles/scripts/jquery.mousewheel.js"></script>
      <script type="text/javascript" src="/sitefiles/scripts/jquery.jscrollpane.min.js"></script>

      

   
    <!--[if lte IE 8]> <script type="text/javascript" src="/sitefiles/scripts/almanac/flashcanvas.js"></script> <![endif]-->
    <script type="text/javascript">var addthis_config = { data_ga_property: 'UA-130806-5', data_ga_social: true };</script>
    <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=astronomymag"></script>

    <!--Noctua Stardome CSS Original And KpcCustom-->
	   

    <!--Noctua Full CSS -->
    
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-130806-5', 'auto');
    ga('send', 'pageview', {
        'dimension1': 'Anonymous',
        'metric1': 0
        });

</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/3004818/ASY-TonightsSky-spnr', [230, 15], 'div-gpt-ad-1377540289407-0').addService(googletag.pubads()).setTargeting("ASYTarget", "ASY-magazine");

        if ($(window).width() > 800) {
            googletag.defineSlot('/3004818/ASY-LB_Multi', [[970, 250], [728, 90]], 'div-gpt-ad-1522767491889-0').addService(googletag.pubads()).setTargeting("ASYTarget", "ASY-magazine");
        } else {
            googletag.defineSlot('/3004818/ASY-Mobile', [320, 50], 'div-gpt-ad-1377540289407-1').addService(googletag.pubads()).setTargeting("ASYTarget", "ASY-magazine");

            $(document).ready(function () {
                if ($('#div-gpt-ad-1377540289407-1').css("display") == "none") {

                    $('.adZone.leader').hide();
                }
                else {

                    $('.adZone.leader').show();
                }
            });
        }

        googletag.defineSlot('/3004818/ASY-HalfPage', [[300, 600], [300, 250]], 'div-gpt-ad-1526329668453-0').addService(googletag.pubads()).setTargeting("ASYTarget", "ASY-magazine");
        googletag.defineSlot('/3004818/ASY-MedRect2', [300, 250], 'div-gpt-ad-1377540289407-3').addService(googletag.pubads()).setTargeting("ASYTarget", "ASY-magazine");
        googletag.defineSlot('/3004818/ASY-MedRectHouse', [300, 250], 'div-gpt-ad-1377540289407-4').addService(googletag.pubads()).setTargeting("ASYTarget", "ASY-magazine");

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    $(function () {
        $("<div id='embeddedForm' />").appendTo("body").load("/sitefiles/promotions/promotiongenerator.aspx?location=pages");
    });
</script><meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="https://astronomy.com/news/2016/06/one-third-of-humanity-cant-see-the-milky-way" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Astronomy.com" /><meta property="og:image" content="http://astronomy.com/~/media/FA94FB3ADBCB411DBFD5ADBA1FED7B1B.jpg" /><meta id="metaOgTitle" property="og:title" content="One-Third of Humanity Can&#39;t See the Milky Way" /><meta id="metaOgDescription" property="og:description" content="Light pollution has reached levels where many people can&#39;t see the &quot;arms&quot; of our home galaxy." />
<script type="text/javascript" src="//player.ooyala.com/static/v4/stable/4.13.5/core.min.js"></script>
<script type="text/javascript" src="//player.ooyala.com/static/v4/stable/4.13.5/video-plugin/main_html5.min.js"></script>
<script type="text/javascript" src="//player.ooyala.com/static/v4/stable/4.13.5/skin-plugin/html5-skin.min.js"></script>
<script type="text/javascript" src="//player.ooyala.com/static/v4/stable/4.13.5/video-plugin/bit_wrapper.min.js"></script>
<script type="text/javascript" src="//player.ooyala.com/static/v4/stable/4.13.5/video-plugin/osmf_flash.min.js"></script>
<script type="text/javascript" src="//player.ooyala.com/static/v4/stable/4.13.5/video-plugin/youtube.min.js"></script>
<script type="text/javascript" src="//player.ooyala.com/static/v4/stable/4.13.5/analytics-plugin/googleAnalytics.min.js"></script>
<link rel="stylesheet" type="text/css" href="//player.ooyala.com/static/v4/stable/4.13.5/skin-plugin/html5-skin.min.css" /> 
<style type="text/css">
    .oo-player-container .oo-blur {
        -webkit-filter: blur(0);
        -moz-filter: blur(0);
        filter: blur(0);
    }
    .oo-player-container .oo-state-screen .oo-fading-underlay.oo-animate-fade, .oo-player-container .oo-spinner-screen .oo-fading-underlay.oo-animate-fade {
        display:none;
    }
</style>
    <script type="text/javascript" src="/sitefiles/scripts/jquery.blockui.js"></script>
	<script>

  !function(f,b,e,v,n,t,s)

  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

  n.callMethod.apply(n,arguments):n.queue.push(arguments)};

  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

  n.queue=[];t=b.createElement(e);t.async=!0;

  t.src=v;s=b.getElementsByTagName(e)[0];

  s.parentNode.insertBefore(t,s)}(window, document,'script',

  'https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '341891263143383');

  fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

  src="https://www.facebook.com/tr?id=341891263143383&ev=PageView&noscript=1"

/></noscript>
<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
</head>


<body>
    <div id="fb-root"></div><script>
      (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
	  fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <form method="post" action="/news/2016/06/one-third-of-humanity-cant-see-the-milky-way" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ5NTcyMzQxNw9kFgRmD2QWCAIBDxYCHgdjb250ZW50BV1MaWdodCBwb2xsdXRpb24gaGFzIHJlYWNoZWQgbGV2ZWxzIHdoZXJlIG1hbnkgcGVvcGxlIGNhbid0IHNlZSB0aGUgImFybXMiIG9mIG91ciBob21lIGdhbGF4eS5kAg8PFgIeBFRleHQFwQI8bWV0YSBwcm9wZXJ0eT0ib2c6dXJsIiBjb250ZW50PSJodHRwczovL2FzdHJvbm9teS5jb20vbmV3cy8yMDE2LzA2L29uZS10aGlyZC1vZi1odW1hbml0eS1jYW50LXNlZS10aGUtbWlsa3ktd2F5IiAvPjxtZXRhIHByb3BlcnR5PSJvZzp0eXBlIiBjb250ZW50PSJhcnRpY2xlIiAvPjxtZXRhIHByb3BlcnR5PSJvZzpzaXRlX25hbWUiIGNvbnRlbnQ9IkFzdHJvbm9teS5jb20iIC8+PG1ldGEgcHJvcGVydHk9Im9nOmltYWdlIiBjb250ZW50PSJodHRwOi8vYXN0cm9ub215LmNvbS9+L21lZGlhL0ZBOTRGQjNBREJDQjQxMURCRkQ1QURCQTFGRUQ3QjFCLmpwZyIgLz5kAhAPFgIfAAUtT25lLVRoaXJkIG9mIEh1bWFuaXR5IENhbid0IFNlZSB0aGUgTWlsa3kgV2F5ZAIRDxYCHwAFXUxpZ2h0IHBvbGx1dGlvbiBoYXMgcmVhY2hlZCBsZXZlbHMgd2hlcmUgbWFueSBwZW9wbGUgY2FuJ3Qgc2VlIHRoZSAiYXJtcyIgb2Ygb3VyIGhvbWUgZ2FsYXh5LmQCAhBkZBYCAgcPZBYCAgEPZBYCAgkPZBYCZg9kFgJmD2QWAmYPFgIeB1Zpc2libGVnZGT76NNbzf1eik7VbTbx6BskhTaL/Eod98+v/TK68w0aqQ==" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="6E0A682B" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAS4DUJY8NzlwzSw5mEhqmLexlHiFr5akqGRwUKt3dqALxhZEMqPXGkVckU/G5W7uY+uMsb59ihxufkyVgfYQFjG1pm8Fup55Fsgma99/EnxcWtYcxg9SF59Rg3g4DLH5IE=" />
</div>


        <!-- Header with navigation -->
        

<!-- Header -->
<div class="headerContainer">
    <div class="moon"></div>
    <div class="gridContainer">
        <div class="gridRow header">
            <div class="gridColumn twelve">
                

                <!-- Top ribbon -->
                <div class="topRibbon"><div class="heading">Blast off! </div><div class="headingArrow"></div><div class="ribbonContent 1" style=""><a href="https://spaceandbeyondbox.com/current-box/?utm_source=homepage&amp;utm_medium=website&amp;utm_campaign=200312_asyhomepage">The Night Sky Viewing Collection is Now Shipping! Subscribe to the Space & Beyond Box Today.</a></div></div>
                
                

                <!-- Logo -->
                <div class="logo">
                    <a href="/" title="Astronomy Magazine">
                        <img src="/sitefiles/images/logo.png" alt="Astronomy Magazine" />
                    </a>
                </div>



                <!-- Callouts -->
                <div class="callouts"><div class="covers"><div class="currentIssue"><a href="/issues/2020/march-2020"><img src="/-/media/Images/Magazine Covers/2020/march2020cover.png?mh=240" alt="march2020cover" width="187" height="240" /></a></div></div><div class="links ptSans"><ul><li class="subscribe"><a href="http://subscribe.astronomy.com" title="Subscribe to Astronomy Magazine" target="_blank">SUBSCRIBE</a></li><li><a href="http://subscribe.astronomy.com/renew" title="Renew your subscription to Astronomy Magazine" target="_blank">RENEW</a></li><li><a href="/digitaleditions" title="Subscribe to our digital edition of Astronomy Magazine">DIGITAL EDITIONS</a></li><li><a href="http://subscribe.astronomy.com/gift" target="_blank" title="Give the gift of Astronomy Magazine">GIVE A GIFT</a></li></ul></div></div>



                <!-- Login area -->
                <div class="loginArea ptSans">
                    
                    <div>
                        
                        <a href="javascript:void(0);" title="Login" data-kservaction="showLogin">Login</a> or 
                        <a href="javascript:void(0);" title="Register" data-kservaction="showRegister">Register</a> |
                        
                        <div class="customerService"><a href="http://subscribe.astronomy.com/help" title="Customer Service">Customer Service</a></div>
                    </div>
                    
                </div>



                <!-- Tonights sky -->
                
<div class="almanac">
<div id="almanac">
	<header>
        <div class="title row">
		    <div class="almcTitle">Tonight's Sky</div>
            <div class="almcSponsor" id="div-gpt-ad-1377540289407-0"><script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377540289407-0'); });
	  </script></div>
            
        </div>
		<div class="dateLoc row">
			<button class="almcLocation">—</button>
            <div class="almcMenu">
                <button class="almcChange">Search By Name</button>
			    <button class="almcCoordinates">Enter coordinates</button>
			    <button class="almcCurrentLocation">Use current location</button>
	        </div>
			<div class="almcDayBox">
				<input type="button" class="almcBackDay almcDateButton" />
				<input type="text" id="almcDay" class="almcDay" value="—" readonly="readonly" />
				<input type="button" class="almcForwardDay almcDateButton" />
			</div>
		</div>
	</header>
	<div class="almcContent">
		<div class="almcTabs">
			<button class="selected" data-tab="almcSunMoon">SUN & MOON</button>
			<button data-tab="almcMercuryVenus">MERCURY & VENUS</button>
			<button data-tab="almcMarsJupiterSaturn">MARS, JUPITER & SATURN</button>
        </div>
		<div class="tab" id="almcSunMoon">
            <div class="planetPanel">
                <div>
                    <div class="name">Sun</div>
                    <div class="dataPanel">
                        <div><label>RISE</label><span id="almcSunRise">—</span></div>
                        <div><label>SET</label><span id="almcSunSet">—</span></div>
                    </div>
                </div>
                <div class="almcImg" id="almcSunImg">Sun</div>
            </div>
            <div class="planetPanel">
                <div>
                    <div class="name">Moon</div>
                    <div class="dataPanel">
                        <div><span id="almcMoonRise">—</span></div>
                        <div><span id="almcMoonSet">—</span></div>
                    </div>
                </div>
                <div class="almcImg" id="almcMoonImg">
					<canvas id="almcPhaseOverlay" width="51" height="51">Moon</canvas>
				</div>
            </div>
            <div class="planetPanel">
                <div class="phasePanel">
                    <div><label>PHASE</label><span id="almcMoonPhase">—</span></div>
                    <div><label>DISK</label><span id="almcMoonDisk">—</span></div>
                </div>
            </div>
		</div>
		<div class="tab" id="almcMercuryVenus">
            <div class="planetPanel">
                <div>
                    <div class="name">Mercury</div>
                    <div class="dataPanel">
                        <div><label>RISE</label><span id="almcMercuryRise">—</span></div>
                        <div><label>SET</label><span id="almcMercurySet">—</span></div>
                    </div>
                </div>
                <div>
                    <div class="almcImg" id="almcMercuryImg">Mercury</div>
                    <div class="visibility" id="almcMercuryVisibility">—</div>
                </div>
            </div>
            <div class="planetPanel">
                <div>
                    <div class="name">Venus</div>
                    <div class="dataPanel">
                        <div><span id="almcVenusRise">—</span></div>
                        <div><span id="almcVenusSet">—</span></div>
                    </div>
                </div>
                <div>
                    <div class="almcImg" id="almcVenusImg">Venus</div>
                    <div class="visibility" id="almcVenusVisibility">—</div>
                </div>
            </div>
		</div>
		<div  class="tab" id="almcMarsJupiterSaturn">
            <div class="planetPanel">
                <div>
                    <div class="name">Mars</div>
                    <div class="dataPanel">
                        <div><label>RISE</label><span id="almcMarsRise">—</span></div>
                        <div><label>SET</label><span id="almcMarsSet">—</span></div>
                    </div>
                </div>
                <div>
                    <div class="almcImg" id="almcMarsImg">Mars</div>
                    <div class="visibility" id="almcMarsVisibility">—</div>
                </div>
            </div>
            <div class="planetPanel">
                <div>
                    <div class="name">Jupiter</div>
                    <div class="dataPanel">
                        <div><span id="almcJupiterRise">—</span></div>
                        <div><span id="almcJupiterSet">—</span></div>
                    </div>
                </div>
                <div>
                    <div class="almcImg" id="almcJupiterImg">Jupiter</div>
                    <div class="visibility" id="almcJupiterVisibility">—</div>
                </div>
            </div>
            <div class="planetPanel">
                <div>
                    <div class="name">Saturn</div>
                    <div class="dataPanel">
                        <div><span id="almcSaturnRise">—</span></div>
                        <div><span id="almcSaturnSet">—</span></div>
                    </div>
                </div>
                <div>
                    <div class="almcImg" id="almcSaturnImg">Saturn</div>
                    <div class="visibility" id="almcSaturnVisibility">—</div>
                </div>
            </div>
		</div>
	</div>
	<footer>
	<div id="almcFooterMessage"></div>
	</footer>
</div>
<div class="almcDialogs">
    <div id="almcLocationDialog" class="almcDialog">
	    <h2>
		    Tonight's Sky — Change location
	    </h2>
	    <div class="almcDialogContent clearfix">
		    <div class="almcError"></div>
		    <div>
			    <label>City/place name</label>
			    <input type="text" id="almcCityName" />
		    </div>
		    <div>
			    <label>US state, Canadian province, or country</label>
                <select id="almcStateName"></select>
		    </div>
			<h3>OR</h3>
			<div>
				<label>US ZIP code</label>
				<input type="text" id="almcZipCode" />
			</div>
		    <div class="almcDialogButtons">
			    <input type="button" id="almcSearch" value="Search">
			    <input type="button" class="almcCancel" value="Cancel">
		    </div>
	    </div>
    </div>
    <div id="almcSearchSpinner" class="almcDialog">
	    <div class="almcDialogContent">
		    <div id="almcSpinnerMessage">Searching...</div>
		    <progress></progress>
	    </div>
    </div>
    <div id="almcSearchResults" class="almcDialog">
	    <h2>
		    Tonight's Sky — Select location
	    </h2>
	    <div class="almcDialogContent clearfix">
		    <select id="almcResultsList" size="10">
		    </select>
		    <div id="almcResultsCustomList" class="almcCustomList">
		    </div>
		    <div class="almcDialogButtons">
			    <input type="button" class="almcSearchAgain" value="Search Again">
			    <input type="button" id="almcSelectLocation" value="Select">
			    <input type="button" class="almcCancel" value="Cancel">
		    </div>
	    </div>
    </div>
    <div id="almcEnterCoordinates" class="almcDialog">
	    <h2>
		    Tonight's Sky — Enter coordinates
	    </h2>
	    <div class="almcDialogContent clearfix">
		    <div class="almcError"></div>
		    <div>
			    <label>Latitude:</label>
			    <input type="text" id="almcLatDegree" maxLength="2" class="almcDegree">°
			    <input type="text" id="almcLatMinute" maxLength="2" class="almcMinute">'
			    <select id="almcLatDir">
				    <option value="N" selected>N</option>
				    <option value="S">S</option>
			    </select>
		    </div>
		    <div>
			    <label>Longitude:</label>
			    <input type="text" id="almcLongDegree" maxLength="3" class="almcDegree">°
			    <input type="text" id="almcLongMinute" maxLength="2" class="almcMinute">'
			    <select id="almcLongDir">
				    <option value="E">E</option>
				    <option value="W" selected>W</option>
			    </select>
		    </div>		
		    <div>
			    <label>UTC Offset:</label>
			    <input type="text" id="almcOffset" class="almcDegree">
		    </div>
		    <div class="almcDialogButtons">
			    <input type="button" id="almcCoordOK" value="OK">
			    <input type="button" class="almcCancel" value="Cancel">
		    </div>
	    </div>
    </div>
</div>
</div>


            </div>
        </div>
    </div>
</div>




<!-- Navbar -->
<div class="navbar"><div class="gridContainer"><div class="gridRow" style="overflow:visible"><div class="gridColumn twelve"><div class="navContainer"><div class="nav primary"><ul><li id="navhome"><a href="/">Home</a></li><li id="navmagazine"><a href="/magazine">The Magazine</a></li><li id="navnews"><a href="/news">News</a></li><li id="navobserving"><a href="/observing">Observing</a></li><li id="navphotos"><a href="/photos">Photos</a></li><li id="navvideos"><a href="/videos">Videos</a></li><li id="navblogs"><a href="/cs/b/default.aspx">Blogs</a></li><li id="navcommunity"><a href="/cs">Community</a></li><li id="navshop"><a href="https://www.myscienceshop.com/catalog/astronomy" target="_blank">Shop</a></li></ul></div><div class="nav secondary"><ul><li><a href="/magazine">Magazine</a></li><li><a href="/news">News</a></li><li><a href="/observing">Observing</a></li><li><a href="/photos">Photos</a></li><li><a href="/videos">Videos</a></li><li><a href="/cs/b/default.aspx">Blogs</a></li><li><a href="/cs">Community</a></li><li><a href="http://www.kalmbachstore.com/scale-modeling-special-interests-astronomy.html">Shop</a></li></ul></div><div class="menuIcon"><a href="javascript:void(0);"><img src="/sitefiles/images/menu_icon.png" alt=""><span>MENU</span></a></div><div class="searchbox"><input type="text" value="Search Astronomy.com" title="Search Astronomy.com" onkeydown="return onHeaderSearchboxKeyPress(event);"><div class="searchbutton"><a href="javascript:void(0);" title="Search Astronomy.com"><img src="/sitefiles/images/search-icon.png" alt="Search Astronomy.com"></a></div></div><div class="navhover magazineSwatch"><div class="inner"><div class="column1"><div class="currentIssue"><div><a href="/issues/2020/march-2020"><img src="/-/media/Images/Magazine Covers/2020/march2020cover.png?mh=240" alt="march2020cover" width="187" height="240" /></a></div></div><div class="aboutMagazine"><h3>ABOUT THE MAGAZINE</h3><div class="left"><a href="/magazine/about-us">About Us</a><br><a href="/issues">Back Issues</a><br><a href="/magazine/newsletter">Email Newsletter</a><br><a href="http://www.astronomy.com/renew" target="_blank">Renew</a><br><a href="http://www.astronomy.com/digitaleditions" target="_blank">Digital Editions</a><br><a href="/magazine/advertiser-links">Advertiser Links</a><br><a href="/magazine/trips-tours">Trips & Tours</a><br><a href="/magazine/contact">Contact Us</a></div><div class="right"><a href="/magazine/current-issue">Current Issue</a><br><a href="/magazine/special-issues">Special Issues</a><br><a href="http://subscribe.astronomy.com" target="_blank">Subscribe</a><br><a href="http://www.astronomy.com/gift">Give a Gift</a><br><a href="/magazine/advertise-with-us">Advertise with Us</a><br><a href="/magazine/contests">Contests</a><br><a href="/magazine/press-releases">Press Room</a><br><a href="/magazine/subscriber-extras">Subscriber Extras</a></div></div></div><div class="column2"><h3>SUBSCRIBER EXTRAS</h3><div class="subcolumn1"><h3>IN EVERY ISSUE</h3><a href="/magazine/sky-this-month">Sky this Month</a><br><a href="/magazine/ask-astro">Ask Astro</a><br><a href="/magazine/web-extras">Web Extras</a></div><div class="subcolumn2"><h3>COLUMNISTS</h3><a href="/magazine/bob-berman">Bob Berman</a><br><a href="/magazine/glenn-chaple">Glenn Chaple</a><br><a href="/magazine/stephen-omeara">Stephen James O'Meara</a><br><a href="/magazine/erika-rix">Erika Rix</a><br><a href="/magazine/tony-hallas">Tony Hallas</a><br><a href="/magazine/adam-block">Adam Block</a><br><a href="/magazine/jeff-hester">Jeff Hester</a><br><a href="/magazine/phil-harrington">Phil Harrington</a></div><div class="subcolumn3"><h3>FEATURES</h3><a href="/magazine/greatest-mysteries">50 Greatest Mysteries</a><br><a href="/magazine/weirdest-objects">50 Weirdest Objects</a><br><a href="/magazine/superstars-of-astronomy-podcast">Superstars Podcast</a><br><a href="/observing/stardome">StarDome</a><br><a href="/observing/star-atlas">Star Atlas</a><br><a href="/observing/product-reviews">Product Reviews</a><br><a href="/magazine/five-questions-david-eicher">5 Questions with David Eicher</a></div></div></div></div><div class="navhover newsSwatch"><div class="inner"><div class="column1"><div class="previewImage"><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27"><img src="/-/media/Images/News and Observing/Sky this Week/STW 2020/March/NighttimeinNevada.jpg?mw=300" alt="NighttimeinNevada" width="300" height="201" /></a></div><div><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27">The Sky This Week from March 20 to 27</a></div></div><div class="column2"><h3>RECENT HEADLINES</h3><ul><li><a href="/news/2020/03/hubble-dissects-a-tarantula-to-study-how-giant-stars-form">Hubble dissects a tarantula to study how giant stars form</a></li><li><a href="/news/2020/03/india-prepares-to-launch-its-first-crewed-mission-to-space-in-2021">India prepares to launch its first crewed mission in 2021</a></li><li><a href="/news/2020/03/al-worden-apollo-15-astronaut-dies-at-age-88">Al Worden, Apollo 15 astronaut, dies at age 88</a></li><li><a href="/news/2020/03/snapshot-hubble-hunts-for-cosmic-carnage">Snapshot: Hubble hunts for cosmic carnage</a></li><li><a href="/news/2020/03/beyond-carl-sagans-cosmos-a-conversation-with-ann-druyan">Beyond Carl Sagan's Cosmos: A conversation with Ann Druyan</a></li><li><a href="/news/2020/03/how-big-are-neutron-stars">How small are neutron stars?</a></li><li><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-13-to-20">The Sky This Week from March 13 to 20</a></li></ul></div><div class="column3"><h3>TOPICS</h3><div class="left"><ul><li><a href="/tags/solar-system">solar system</a></li><li><a href="/tags/galaxies">galaxies</a></li><li><a href="/tags/stars">stars</a></li><li><a href="/tags/cosmology">cosmology</a></li><li><a href="/tags/black-holes">black holes</a></li></ul></div><div class="right"><ul><li><a href="/tags/space-flight">space flight</a></li><li><a href="/tags/exoplanets">exoplanets</a></li><li><a href="/tags/space-physics">space physics</a></li><li><a href="/tags/milky-way">milky way</a></li></ul></div><div style="clear:both;"></div></div></div></div><div class="navhover observingSwatch"><div class="inner"><div class="column1"><div class="previewImage"><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27"><img src="/-/media/Images/News and Observing/Sky this Week/STW 2020/March/NighttimeinNevada.jpg?mw=300" alt="NighttimeinNevada" width="300" height="201" /></a></div><div><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27">The Sky This Week from March 20 to 27</a></div></div><div class="column2"><h3>RECENT HEADLINES</h3><ul><li><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-13-to-20">The Sky This Week from March 13 to 20</a></li><li><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-6-to-13">The Sky This Week from March 6 to 13</a></li><li><a href="/observing/sky-guide/2020/03/web-extra-sky-guide-2020">Web Extra: Sky Guide 2020</a></li><li><a href="/observing/sky-this-week/2020/02/the-sky-this-week-from-february-28-to-march-8">The Sky This Week from February 28 to March 8</a></li><li><a href="/observing/sky-this-week/2020/02/the-sky-this-week-from-february-21-to-march-1">The Sky This Week from February 21 to March 1</a></li><li><a href="/observing/sky-this-week/2020/02/the-sky-this-week-from-february-14-to-23">The Sky This Week from February 14 to 23</a></li><li><a href="/observing/sky-this-week/2020/02/the-sky-this-week-from-february-7-to-16">The Sky This Week from February 7 to 16</a></li></ul></div><div class="column3"><h3>TOPICS</h3><div class="left"><ul><li class="skythisweek"><a href="/observing/sky-this-week">Sky this Week</a></li><li class="observingpodcasts"><a href="/observing/observing-podcasts">Observing Podcasts</a></li><li class="observethesolarsystem"><a href="/observing/observe-the-solar-system">Observe the Solar System</a></li><li class="astroforkids"><a href="/observing/astro-for-kids">Astronomy for Kids</a></li><li class="productreviews"><a href="/observing/product-reviews">Product Reviews</a></li><li class="staratlas"><a href="/observing/star-atlas">Star Atlas</a></li><li class="tonightssky"><a href="/observing/tonights-sky">Tonight's Sky</a></li></ul></div><div class="right"><ul><li class="skyevents"><a href="/observing/sky-events">Sky Events</a></li><li class="gettoknowthenightsky"><a href="/observing/get-to-know-the-night-sky">Get to Know the Night Sky</a></li><li class="tourthedeepsky"><a href="/observing/tour-the-deep-sky">Tour the Deep Sky</a></li><li class="skyguide"><a href="/observing/sky-guide">Sky Guide</a></li><li class="observingtools"><a href="/observing/equipment-use">Observing Tools</a></li><li class="stardome"><a href="/observing/stardome">StarDome</a></li></ul></div></div></div></div><div class="navhover photosSwatch"><div class="inner"><div class="column1"><h3>PICTURE OF THE DAY</h3><div class="previewImage"><a href="/photos/picture-of-day/2020/03/sweet-smelling-rose"><img src="/-/media/Images/Photo of Day/Large Images/2020/03/APOD20200320.jpg?mw=300" alt="Sweet smelling rose" width="300" height="239" /></a></div><a href="/photos/picture-of-day/2020/03/sweet-smelling-rose">Sweet smelling rose</a></div><div class="column2"><h3>RECENT GALLERIES</h3><div><div class="thumbContainer"><div class="thumbBg" style="background:url('/-/media/Images/News and Observing/News/2020/03/301_CosmosPossibleWorlds_LR_01.JPG?mh=80') center center no-repeat;"><a href="/galleries/news/cosmos-possible-worlds-photo-gallery"> </a></div></div><div class="thumbContainer"><div class="thumbBg" style="background:url('/-/media/Images/News and Observing/News/2020/01/moon2.png?mh=80') center center no-repeat;"><a href="/galleries/news/lunar-observing"> </a></div></div><div class="thumbContainer"><div class="thumbBg" style="background:url('/-/media/Images/News and Observing/News/2019/12/BorisovPerihelion.jpg?mh=80') center center no-repeat;"><a href="/galleries/news/comet-borisov"> </a></div></div><div class="thumbContainer"><div class="thumbBg" style="background:url('/-/media/Images/Magazine Articles/2019/November/ASYEG1119_02.jpg?mh=80') center center no-repeat;"><a href="/galleries/magazine/november-2019/visions-of-the-2019-eclipse"> </a></div></div><div class="thumbContainer"><div class="thumbBg" style="background:url('/-/media/Images/News and Observing/News/2019/09/OM39420302803_WinnerandOverallWinner_IntotheShadowLaszloFrancsics_0.jpg?mh=80') center center no-repeat;"><a href="/galleries/news/see-the-top-images-in-astronomy-photography"> </a></div></div><div class="thumbContainer"><div class="thumbBg" style="background:url('/-/media/Images/Magazine Articles/2019/August/ASYGL0819_02a.jpg?mh=80') center center no-repeat;"><a href="/galleries/magazine/august-2019/tackle-a-globular-cluster-showdown"> </a></div></div><div style="clear:both;"></div></div></div><div class="column3"><h3>TOPICS</h3><div class="left"><ul><li><a href="/photos/imaging-basics">Imaging Basics</a></li><li><a href="http://cs.astronomy.com/asy/m/default.aspx">Reader Photo Gallery</a></li><li><a href="https://myscienceshop.com/catalog/gifts/calendars">Calendar</a></li></ul></div><div class="right"><ul><li><a href="/photos/picture-of-day">Picture of the Day</a></li><li><a href="/galleries">Image Galleries</a></li></ul></div></div></div></div><div class="navhover videosSwatch"><div class="inner"><div class="column1"><div class="previewImage"><a href="/videos/astro-news-bytes/2018/06/astro-news-bytes-a-plasma-lensed-pulsar"><img src="/-/media/Images/Videos/Astro News Bytes/PlasmaLensedPulsar.png?mw=300" alt="PlasmaLensedPulsar" width="300" height="169" /></a></div><div><a href="/videos/astro-news-bytes/2018/06/astro-news-bytes-a-plasma-lensed-pulsar">Astro News Bytes: A Plasma Lensed Pulsar</a></div></div><div class="column2"><h3>RECENT HEADLINES</h3><ul><li><a href="/videos/astro-news-bytes/2018/03/astro-news-bytes-downsizing-the-andromeda-galaxy">Astro News Bytes: Downsizing the Andromeda Galaxy</a></li><li><a href="/videos/2018/02/starmus-books">Experience Starmus with these unique volumes</a></li><li><a href="/videos/astro-news-bytes/2018/02/astro-news-bytes-the-most-distant-quasar">Astro News Bytes: The Most Distant Quasar</a></li><li><a href="/videos/the-real-reality-show/2018/01/the-real-reality-show-earth-is-not-flat">The Real Reality Show: Earth Is Not Flat</a></li><li><a href="/videos/the-real-reality-show/2018/01/the-real-reality-show-10-great-astronomers-of-the-enlightenment">The Real Reality Show: 10 Great Astronomers of the Enlightenment</a></li><li><a href="/videos/astro-news-bytes/2018/01/astro-news-bytes-an-interstellar-asteroid">Astro News Bytes: An Interstellar Asteroid</a></li><li><a href="/videos/the-real-reality-show/2017/12/the-real-reality-show-ancient-cosmology-part-2">The Real Reality Show: Ancient Cosmology: Part 2</a></li></ul></div><div class="column3"><h3>TOPICS</h3><div class="left"><ul><li><a href="/videos/cosmic-adventures">Cosmic Adventures</a></li><li><a href="/videos/astronomy-101">Astronomy 101</a></li><li><a href="/videos/daves-universe">Dave's Universe</a></li><li><a href="/videos/seasonal-observing">Seasonal Observing</a></li></ul></div><div class="right"><ul><li><a href="/videos/tour-the-solar-system">Tour the Solar System</a></li><li><a href="/videos/observing-basics">Observing Basics</a></li><li><a href="/videos/the-real-reality-show">The Real Reality Show</a></li><li><a href="/videos/issue-previews">Issue Previews</a></li></ul></div></div></div></div><div class="navhover blogsSwatch"><div class="inner"><div class="column1"><div class="previewImage"><a href="http://cs.astronomy.com/asy/b/astronomy/archive/2020/01/10/last-chance-to-join-our-2020-costa-rica-star-party.aspx"><img src="http://cs.astronomy.com/resized-image.ashx/__size/300x0/__key/communityserver-blogs-components-weblogfiles/00-00-00-00-51-JCP_5F00_blog/5672.Costa_2D00_Rica_2D00_Star_2D00_Party.jpeg" alt=""></a></div><div><a href="http://cs.astronomy.com/asy/b/astronomy/archive/2020/01/10/last-chance-to-join-our-2020-costa-rica-star-party.aspx">Last chance to join our 2020 Costa Rica Star Party! </a></div></div><div class="column2"><h3>RECENT POSTS</h3><ul><li><a href="http://cs.astronomy.com/asy/b/astronomy/archive/2020/01/09/join-us-in-tucson-for-our-annual-public-star-party.aspx"> Join Us in Tucson for Our Annual Public Star Party! </a></li><li><a href="http://cs.astronomy.com/asy/b/astronomy/archive/2019/04/22/learn-about-the-moon-in-a-great-new-book.aspx">Learn about the Moon in a great new book</a></li><li><a href="http://cs.astronomy.com/asy/b/astronomy/archive/2019/04/15/new-book-chronicles-the-space-program.aspx">New book chronicles the space program</a></li><li><a href="http://cs.astronomy.com/asy/b/astronomy/archive/2019/02/25/astro-stuff-galore-at-the-swap-and-sell.aspx">Astro stuff galore at the Swap and Sell</a></li><li><a href="http://cs.astronomy.com/asy/b/daves-universe/archive/2019/01/15/brian-may-and-david-eicher-talks-in-london-bath-and-amsterdam.aspx">Brian May and David Eicher to give talks in London, Bath, and Amsterdam</a></li><li><a href="http://cs.astronomy.com/asy/b/daves-universe/archive/2019/01/09/lineup-for-2019-starmus-festival-announced.aspx">Starmus Festival&#39;s star-studded lineup for 2019 announced</a></li></ul></div><div class="column3"><h3>TOPICS</h3><div class="left"><ul><li><a href="http://cs.astronomy.com/asy/b/astronomy/default.aspx">Local Group</a></li><li><a href="/community/from-the-industry">From the Industry</a></li></ul></div><div class="right"><ul><li><a href="http://cs.astronomy.com/asy/b/daves-universe/default.aspx">Dave's Universe</a></li><li><a href="/year-of-pluto">Year of Pluto</a></li></ul></div></div></div></div><div class="navhover communitySwatch"><div class="inner"><div class="column2"><h3>READER GALLERIES</h3><div></div></div><div class="column3"><h3>TOPICS</h3><div class="left"><ul><li><a href="/community/events">Events</a></li><li><a href="/community/astronomy-foundation">Astronomy Foundation</a></li><li><a href="http://cs.astronomy.com/m/default.aspx">Reader Galleries</a></li></ul></div><div class="right"><ul><li><a href="/community/groups">Groups</a></li><li><a href="/marketing/2013/09/why-join">Why Join?</a></li><li><a href="/astronomy-day/2018/03/national-astronomy-day-2018">Astronomy Day</a></li></ul></div></div></div></div><div class="navhover shopSwatch"><div class="inner"><div class="column1"><h3>NEW PRODUCTS</h3><div><div class="dataItem product"><a href="https://myscienceshop.com/product/special-issue/vt-as05200701-c" target="_blank"><img src="/-/media/Images/Products/AS05CV0720PRELIM1W800.jpg?mw=130" alt="AS05CV0720PRELIM1W800" width="130" height="169" /></a><div><a href="https://myscienceshop.com/product/special-issue/vt-as05200701-c" target="_blank">Cosmos: Origin and Fate of the Universe</a></div></div><div class="dataItem product"><a href="https://myscienceshop.com/product/globe/81375" target="_blank"><img src="/-/media/Images/Products/81375small.JPG?mw=130" alt="81375small" width="130" height="140" /></a><div><a href="https://myscienceshop.com/product/globe/81375" target="_blank">Astronomy's Ganymede Globe</a></div></div><div class="dataItem product"><a href="https://myscienceshop.com/product/gift/81318" target="_blank"><img src="/-/media/Images/Products/81318asmall.jpg?mw=130" alt="81318asmall" width="130" height="98" /></a><div><a href="https://myscienceshop.com/product/gift/81318" target="_blank">Astronomy's Space Exploration Postcards</a></div></div><div style="clear:both;"></div></div></div><div class="column2"><h3>IN OUR STORE</h3><div class="dataItem"><ul><li><a href="http://subscribe.kalmbach.com/subscriptions" target="_blank">Subscribe</a></li><li><a href="https://myscienceshop.com/catalog/magazines/back-issues?topics=99f96b55ffc34e81bbedfbfdf27e35b0" target="_blank">Back Issues</a></li><li><a href="https://myscienceshop.com/catalog/magazines/special-issues?topics=99f96b55ffc34e81bbedfbfdf27e35b0" target="_blank">Special Issues</a></li><li><a href="https://myscienceshop.com/catalog/books-dvds" target="_blank">Books & DVDS</a></li><li><a href="https://myscienceshop.com/catalog/downloads?topics=99f96b55ffc34e81bbedfbfdf27e35b0" target="_blank">Digital Downloads</a></li><li><a title="Space & Beyond Box" href="https://spaceandbeyondbox.com/?utm_source=referral&amp;utm_medium=website&amp;utm_campaign=191210_P00000_ASYNav" target="_blank">Space & Beyond Box</a></li></ul></div><div class="dataItem"><ul><li><a href="https://myscienceshop.com/catalog/globes-maps" target="_blank">Globes & Maps</a></li><li><a href="https://myscienceshop.com/catalog/posters" target="_blank">Posters</a></li><li><a href="https://myscienceshop.com/catalog/gifts/calendars">Calendar</a></li><li><a href="https://myscienceshop.com/catalog/stem-toys?filters=3eaa915cb1704d9a9b401c282c4c8e6e" target="_blank">STEM Toys</a></li><li><a href="https://myscienceshop.com/catalog/gifts" target="_blank">Gifts & Toys</a></li></ul></div></div><div class="column3"><h3>CURRENT ISSUE</h3><div><a href="/issues/2020/march-2020"><img src="/-/media/Images/Magazine Covers/2020/march2020cover.png?mh=200" alt="march2020cover" width="156" height="200" /></a></div></div></div></div></div></div></div></div><div class="mobileMenu"><ul><li><a href="/magazine">The Magazine</a></li><li><a href="/observing/tonights-sky">Tonight's Sky</a></li><li><a href="/news">News</a></li><li><a href="/observing">Observing</a></li><li><a href="/photos">Photos</a></li><li><a href="/videos">Videos</a></li><li><a href="/cs/b/default.aspx">Blogs</a></li><li><a href="/cs">Community</a></li><li><a href="http://www.kalmbachstore.com/scale-modeling-special-interests-astronomy.html">Shop</a></li><li class="shadow"></li></ul></div></div>



        <!-- Ad Leader Board -->
        <div id="divAdLeaderBoard">
            <div class="adZone leader"><div id="div-gpt-ad-1522767491889-0"><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522767491889-0'); });
		</script></div><div id="div-gpt-ad-1377540289407-1"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377540289407-1'); });
          </script></div></div>
       </div>


        <!-- Above the main grid -->
        <div id="divAboveMainGrid">
        
      </div>


        <!-- Start main content grid -->
        <div id="divGridContainer" class="gridContainer">
            <div class="gridRow mainContentGrid">



                <!-- Main content well -->
                <div id="divContentWell" class="gridColumn six">
                    <div class="contentWell">
                        

                        <div class="gridColumn twelve breadcrumbs"><ul><li><a href="/">Home</a></li><li>/</li><li><a href="/news">News</a></li><li>/</li><li class="current">One-Third of Humanity Can't See the Milky Way</li></ul><div style="clear:both"></div></div>
                        <div class="article"><div class="addthis_sharing_toolbox shareIcons"></div><h1 class="headline">One-Third of Humanity Can't See the Milky Way</h1><div class="subheading">Light pollution has reached levels where many people can't see the "arms" of our home galaxy.</div><div class="byline">
            By 
            <a href="/authors/noaa">NOAA</a>  |  
            Published: Monday, June 13, 2016</div><div style="margin:25px 0 0 0"><div class="segment" style=""><div class="heroTop"><div class="mediaContainer"><div><a href="/sitefiles/resources/image.aspx?item={E85845C7-E7C3-439A-8979-B3B6DC45A84F}" rev="colorbox"><img src="/-/media/Images/News and Observing/News/2016/06/1024pxMilkywaysummitlakewv1__West_Virginia__ForestWander.jpg?mw=600" alt="1024pxMilkywaysummitlakewv1__West_Virginia__ForestWander" width="600" height="400" /></a></div><div class="credit">Forest Wander / Wikimedia Commons</div></div></div><div class="content">The Milky Way, the brilliant river of stars that has dominated the night sky and human imaginations since time immemorial, is but a faded memory to one-third of humanity and 80 percent of Americans, according to a <a href="https://cires.colorado.edu/artificial-sky">new global atlas</a> of light pollution produced by Italian and American scientists.<br />
<br />
Light pollution is one of the most pervasive forms of environmental alteration. In most developed countries, the ubiquitous presence of artificial lights creates a luminous fog that swamps the stars and constellations of the night sky.<br />
<br />
&ldquo;We&rsquo;ve got whole generations of people in the United States who have never seen the Milky Way,&rdquo; said Chris Elvidge, a scientist with NOAA&rsquo;s National Centers for Environmental Information. &ldquo;It&rsquo;s a big part of our connection to the cosmos -- and it&rsquo;s been lost.&rdquo;<br />
<br />
Elvidge, along with Kimberly Baugh of NOAA&rsquo;s Cooperative Institute for Research in Environmental Sciences, is part of a team that developed a global atlas of light pollution published in the journal Science Advances. Using high-resolution satellite data and precision sky brightness measurements, their study produced the most accurate assessment yet of the global impact of light pollution.<br />
<br />
&ldquo;I hope that this atlas will finally open the eyes of people to light pollution,&rdquo; said lead author Fabio Falchi from the Light Pollution Science and Technology Institute in Italy.<br />
<br />
The atlas takes advantage of low-light imaging now available from the NOAA/NASA Suomi National Polar-orbiting Partnership satellite, calibrated by thousands of ground observations.<br />
<br />
Light pollution is most extensive in countries like Singapore, Italy and South Korea, while Canada and Australia retain the most dark sky. In Western Europe, only small areas of night sky remain relatively undiminished, mainly in Scotland, Sweden and Norway. Despite the vast open spaces of the American west, almost half of the U.S. experiences light-polluted nights.<br />
<br />
&ldquo;In the U.S., some of our national parks are just about the last refuge of darkness -- places like Yellowstone and the desert southwest,&rdquo; said co-author Dan Duriscoe of the National Park Service. &ldquo;We&rsquo;re lucky to have a lot of public land that provides a buffer from large cities.&rdquo;<br />
<br />
Light pollution does more than rob humans of the opportunity to ponder the night sky. Unnatural light can confuse or expose wildlife like insects, birds and sea turtles, often with fatal consequences.<br />
<br />
Fortunately, light pollution can be controlled by shielding lights to limit shine to the immediate area, reducing lighting to the minimum amount needed -- or by simply turning them off.</div><div style="clear:both;"></div></div></div><div class="commentcounts"><div class="bubble ptSans">0</div><div class="data"><h4 class="ptSans">JOIN THE DISCUSSION</h4>
          Read and share your comments on this article
        </div></div><div class="relatedArticles"><h3 class="topBorder">RELATED ARTICLES</h3><div class="sliderContainer"><div class="center"><div class="slider"><div class="itemContainer"><div class="item"><div class="data"><div><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27"><img src="/-/media/AF58BE21FA614AFEB5831B1069F36C90.jpg?mw=180" alt=""></a></div><div><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27">The Sky This Week from March 20 to 27</a></div></div></div><div class="item"><div class="data"><div><a href="/news/2020/03/hubble-dissects-a-tarantula-to-study-how-giant-stars-form"><img src="/-/media/86BBAC5B4527433A920BE1A9782551CF.jpg?mw=180" alt=""></a></div><div><a href="/news/2020/03/hubble-dissects-a-tarantula-to-study-how-giant-stars-form">Hubble dissects a tarantula to study how giant stars form</a></div></div></div><div class="item"><div class="data"><div><a href="/news/2020/03/india-prepares-to-launch-its-first-crewed-mission-to-space-in-2021"><img src="/-/media/7CDC7E63FB3349939618EE1FD1C9B65A.jpg?mw=180" alt=""></a></div><div><a href="/news/2020/03/india-prepares-to-launch-its-first-crewed-mission-to-space-in-2021">India prepares to launch its first crewed mission in 2021</a></div></div></div><div class="item"><div class="data"><div><a href="/news/2020/03/al-worden-apollo-15-astronaut-dies-at-age-88"><img src="/-/media/B07D91E4A8554189B77B826C0B34C704.jpg?mw=180" alt=""></a></div><div><a href="/news/2020/03/al-worden-apollo-15-astronaut-dies-at-age-88">Al Worden, Apollo 15 astronaut, dies at age 88</a></div></div></div><div class="item"><div class="data"><div><a href="/news/2020/03/snapshot-hubble-hunts-for-cosmic-carnage"><img src="/-/media/7C7841ED21F44E969C39BB4C66156D04.jpg?mw=180" alt=""></a></div><div><a href="/news/2020/03/snapshot-hubble-hunts-for-cosmic-carnage">Snapshot: Hubble hunts for cosmic carnage</a></div></div></div><div class="item"><div class="data"><div><a href="/news/2020/03/beyond-carl-sagans-cosmos-a-conversation-with-ann-druyan"><img src="/-/media/7BD5A41322264597A1C65E2A6BF8B451.jpg?mw=180" alt=""></a></div><div><a href="/news/2020/03/beyond-carl-sagans-cosmos-a-conversation-with-ann-druyan">Beyond Carl Sagan's Cosmos: A conversation with Ann Druyan</a></div></div></div><div class="item"><div class="data"><div><a href="/news/2020/03/how-big-are-neutron-stars"><img src="/-/media/Images/News and Observing/News/2020/03/NeutronStar.jpg?mw=180" alt=""></a></div><div><a href="/news/2020/03/how-big-are-neutron-stars">How small are neutron stars?</a></div></div></div><div class="item"><div class="data"><div><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-13-to-20"><img src="/-/media/D013B08564AC44A19FD79D0BFD9A67FB.jpg?mw=180" alt=""></a></div><div><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-13-to-20">The Sky This Week from March 13 to 20</a></div></div></div><div class="item"><div class="data"><div><a href="/magazine/news/2020/03/do-all-galaxies-have-dark-matter"><img src="/-/media/169C0971353B47EC9C66F944A4B48DB0.jpg?mw=180" alt=""></a></div><div><a href="/magazine/news/2020/03/do-all-galaxies-have-dark-matter">Do all galaxies have dark matter?</a></div></div></div></div></div></div><div class="left"><a href="javascript:slideRelatedArticles('prev');"><img src="/sitefiles/images/arrow-left_sm.png" alt=""></a></div><div class="right"><a href="javascript:slideRelatedArticles('next');"><img src="/sitefiles/images/arrow-right_sm.png" alt=""></a></div></div></div></div><input type="hidden" class="hfRelatedArticlesPage" value="1"><script src="/bundles/scripts/gallery?v=WTtca79YjHn8F9bivW1cJMQIUjnuAKSyf9xSyw9uCU41"></script>

                        
                        <div class="productSuggest"><h3 class="topBorder">YOU MIGHT ALSO LIKE</h3><div class="productSlider"><div class="sliderContainer"><div class="center"><div class="slider"><div class="itemContainer"><div class="item"><div class="data"><div><a href="https://myscienceshop.com/product/special-issue/vt-as05200701-c" target="_blank"><img src="/-/media/Images/Products/AS05CV0720PRELIM1W800.jpg?mw=300" alt="AS05CV0720PRELIM1W800" width="300" height="391" /></a></div><div><a href="https://myscienceshop.com/product/special-issue/vt-as05200701-c" target="_blank">Cosmos: Origin and Fate of the Universe</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/product/globe/81375" target="_blank"><img src="/-/media/Images/Products/81375small.JPG?mw=300" alt="81375small" width="300" height="324" /></a></div><div><a href="https://myscienceshop.com/product/globe/81375" target="_blank">Astronomy's Ganymede Globe</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/product/gift/81318" target="_blank"><img src="/-/media/Images/Products/81318asmall.jpg?mw=300" alt="81318asmall" width="300" height="226" /></a></div><div><a href="https://myscienceshop.com/product/gift/81318" target="_blank">Astronomy's Space Exploration Postcards</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/search?q=81404" target="_blank"><img src="/-/media/Images/Products/814043dsmall.jpg?mw=300" alt="814043dsmall" width="300" height="362" /></a></div><div><a href="https://myscienceshop.com/search?q=81404" target="_blank">Galaxies by David Eicher</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/search?q=puzzle+piece" target="_blank"><img src="/-/media/Images/Products/81297temporary.JPG?mw=300" alt="81297temporary" width="300" height="300" /></a></div><div><a href="https://myscienceshop.com/search?q=puzzle+piece" target="_blank">Astronomy Puzzles</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/search?q=jon+lomberg" target="_blank"><img src="/-/media/Images/Products/81276.JPG?mw=300" alt="81276" width="300" height="180" /></a></div><div><a href="https://myscienceshop.com/search?q=jon+lomberg" target="_blank">Jon Lomberg Milky Way Posters</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/product/book/81403" target="_blank"><img src="/-/media/Images/Products/81403small.jpg?mw=300" alt="81403small" width="300" height="400" /></a></div><div><a href="https://myscienceshop.com/product/book/81403" target="_blank">Cosmic Clouds 3-D</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/product/special-issue/vt-as04190301-c" target="_blank"><img src="/-/media/Images/Products/AS04CV0319_HIRES.png?mw=300" alt="AS04CV0319_HIRES" width="300" height="391" /></a></div><div><a href="https://myscienceshop.com/product/special-issue/vt-as04190301-c" target="_blank">Astronomy for Kids</a></div></div></div><div class="item"><div class="data"><div><a href="https://myscienceshop.com/search?q=flashcards" target="_blank"><img src="/-/media/Images/Products/66371.jpg?mw=300" alt="66371" width="300" height="300" /></a></div><div><a href="https://myscienceshop.com/search?q=flashcards" target="_blank">Astronomy's Flashcard Sets</a></div></div></div></div></div></div><div class="left"><a href="javascript:slideArticleProducts('prev');"><img src="/sitefiles/images/arrow-left_sm.png" alt=""></a></div><div class="right"><a href="javascript:slideArticleProducts('next');"><img src="/sitefiles/images/arrow-right_sm.png" alt=""></a></div></div></div></div><input type="hidden" class="hfArticleProductsPage" value="1">
                        
<div class="comments">


    <!-- Heading -->
    <div class="heading">Comment on this article</div>



    <!-- Callout for public must be registered -->
    <div id="comments_0_divMustBeRegistered" class="registerCallout">
        <h6>Want to leave a comment?</h6>
        Only registered members of Astronomy.com are allowed to comment on this article.  Registration is FREE and only takes a couple 
        minutes.<br /><br />
        <a href="javascript:void(0);" title="Login" data-kservaction="showLogin">Login</a> or 
        <a href="javascript:void(0);" title="Register" data-kservaction="showRegister">Register</a> now.
    </div>



    <!-- Neckline -->
    <div class="neckline">
        <div class="totalComments">0 comments</div>
        <div style="clear:both"></div>
    </div>



    <!-- Form -->
    



    <!-- Messsage -->
    <div class="messages"></div>



    <!-- Results -->
    <div class="items">
        <div class="sortOptions"> 
            <a href="javascript:void(0);" title="Most recent comments first" class="active">Most recent</a> | 
            <a href="javascript:void(0);" title="Oldest to newest">Oldest to newest</a>
        </div>
        <div class="data">
            <div class="resultSet"></div>
            <div class="spinner"><img src="/sitefiles/images/spinner_large.gif" alt="" /></div>
            <div class="loadMore">
                <div>
                    <a href="javascript:void(0);" title="Load More"></a>
                </div>
            </div>
        </div>
    </div>



        <!--- No comments -->
    <div class="noComments" style="display:none">
        No one has commented yet.
    </div>



    <input type="hidden" id="hfCVI" class="hfCVI" value="" />
    <input type="hidden" id="hfCustomerName" class="hfCustomerName" value="" />
    <input type="hidden" id="hfEmail" class="hfEmail" value="" />
    <script src="/bundles/scripts/comments?v=dHuw-IJsaGZhbg5Sq4yhBGwTYgqzWCLZ6hVe3YQKnyA1"></script>

</div>

                    </div>
                </div>



                <!-- Ladder -->
                <div id="divLadder" class="gridColumn two">
                    <div class="ladder ptSansNarrow">
                        <div class="ladderNews"><div class="overcast"><a href="/news">LATEST NEWS</a><div class="arrow"></div></div><div class="content"><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27"><img src="/-/media/Images/News and Observing/Sky this Week/STW 2020/March/NighttimeinNevada.jpg?mw=700" alt="NighttimeinNevada" width="700" height="468" /></a><div><a href="/observing/sky-this-week/2020/03/the-sky-this-week-from-march-20-to-27">The Sky This Week from March 20 to 27</a></div></div><div class="content"><a href="/news/2020/03/hubble-dissects-a-tarantula-to-study-how-giant-stars-form"><img src="/-/media/Images/News and Observing/News/2020/03/LHA120N150.jpg?mw=700" alt="LHA120N150" width="700" height="606" /></a><div><a href="/news/2020/03/hubble-dissects-a-tarantula-to-study-how-giant-stars-form">Hubble dissects a tarantula to study how giant stars form</a></div></div><div class="content last"><a href="/news/2020/03/india-prepares-to-launch-its-first-crewed-mission-to-space-in-2021"><img src="/-/media/Images/News and Observing/News/2020/03/GSLVMKIII.jpg?mw=700" alt="GSLVMKIII" width="399" height="313" /></a><div><a href="/news/2020/03/india-prepares-to-launch-its-first-crewed-mission-to-space-in-2021">India prepares to launch its first crewed mission in 2021</a></div></div></div><div class="ladderPopular"><div class="overcast">
          POPULAR
          <div class="arrow"></div></div><div class="content"><div><a href="/news/2020/03/nasa-needs-you-to-photograph-starlink-satellites-with-your-smartphone"><img src="/-/media/Images/News and Observing/News/2020/03/starlink1024x777.jpg?mw=200" alt="starlink1024x777" width="200" height="133" /></a></div><div><a href="/news/2020/03/nasa-needs-you-to-photograph-starlink-satellites-with-your-smartphone">NASA needs you to photograph Starlink</a></div></div><div class="content"><div><a href="/news/2019/12/10-most-popular-space-stories-of-2019"><img src="/-/media/Images/News and Observing/News/2019/12/K218bhabitableexoplanet.jpg?mw=200" alt="K218bhabitableexoplanet" width="200" height="133" /></a></div><div><a href="/news/2019/12/10-most-popular-space-stories-of-2019">Astronomy's 10 most popular space stories of 2019</a></div></div><div class="content last"><div><a href="/news/2019/11/12-unique-space-gifts-for-astronomy-lovers"><img src="/-/media/Images/Astro gifts 2019/planetmughigherres.png?mw=200" alt="planetmughigherres" width="200" height="158" /></a></div><div><a href="/news/2019/11/12-unique-space-gifts-for-astronomy-lovers">12 unique space gifts for astronomy lovers</a></div></div></div><div class="ladderTripsTours"><div class="overcast"><a href="/magazine/trips-tours">
            TRIPS &amp; TOURS
          </a><div class="arrow"></div></div><div class="content"><div><a href="/magazine/trips-tours/2020-south-pacific"><img src="/-/media/Images/Magazine/Trips Tours/2020 South Pacific/Tahiti.jpg?mw=200" alt="Tahiti" width="200" height="141" /></a></div><div><a href="/magazine/trips-tours/2020-south-pacific">Cruise to totality in the South Pacific with Astronomy in 2020!</a></div></div><div class="content"><div><a href="http://www.astronomy.com/magazine/trips-tours/2020-chile"><img src="/-/media/Images/Homepage/Peru2019northbound_itin_day3half.jpg?mw=200" alt="Peru2019northbound_itin_day3half" width="200" height="200" /></a></div><div><a href="http://www.astronomy.com/magazine/trips-tours/2020-chile">Experience totality from Chile in 2020!</a></div></div><div class="content last"><div><a href="http://www.astronomy.com/magazine/trips-tours/2020-argentina-and-brazil-total-solar-eclipse-tour"><img src="/-/media/Images/Magazine/Trips Tours/2020Argentina/2012ARG_BEAUTY.jpg?mw=200" alt="2012ARG_BEAUTY" width="200" height="133" /></a></div><div><a href="http://www.astronomy.com/magazine/trips-tours/2020-argentina-and-brazil-total-solar-eclipse-tour">Travel to Argentina and Brazil for totality in December 2020!</a></div></div></div>
                    </div>
                </div>



                <!-- Right column -->
                <div class="gridColumn four last">
                    <div class="rightColumn">
                        <div class="adZone house first"><div class="header">ADVERTISEMENT</div><div id="div-gpt-ad-1526329668453-0"><script type="text/javascript">
	   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526329668453-0'); });
	   </script></div></div>
                        
<div class="newsletterBox">
    <div id="ctl11_pnlNewsletterBox">
	
        
        <h4 class="ptSans">FREE EMAIL NEWSLETTER</h4>
        <p>
            Receive news, sky-event information, observing tips, and 
            more from <em>Astronomy's</em> weekly email newsletter. 
            View our <a href="http://www.kalmbach.com/privacy">Privacy Policy</a>.
        </p>

        <div>
            <input name="ctl11$txtEmailAddress" type="text" value="Email address" maxlength="50" id="ctl11_txtEmailAddress" />
            <div class="submitButton">
                <div class="buttons blue">
                    <a id="ctl11_btnNewsletter" title="Sign up" href="javascript:__doPostBack(&#39;ctl11$btnNewsletter&#39;,&#39;&#39;)">Sign up</a>
                </div>
            </div>
            <div style="clear:both;"></div>
        </div>

    
</div>
</div>
                        <div class="sidebarFollow"><ul><li>Follow us:</li><br><li><a href="http://www.facebook.com/AstronomyMagazine" target="_blank" title="Find us on Facebook"><img src="/sitefiles/images/facebook_icon.png" alt="Find us on Facebook"> Facebook
          </a></li><li><a href="http://www.twitter.com/AstronomyMag" target="_blank" title="Follow us on Twitter"><img src="/sitefiles/images/twitter_icon.png" alt="Follow us on Twitter"> Twitter
          </a></li><li><a href="https://plus.google.com/108418751672314376405?prsrc=3" rel="publisher" target="blank" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" style="border:0;width:16px;height:16px;"> Google+
		  </a></li></ul><div style="clear:both;"></div></div>
                        <div class="sidebarMagazine"><h3 class="topBorder">THE MAGAZINE</h3><div class="content"><div class="currentIssue"><a href="/issues/2020/march-2020"><img src="/-/media/Images/Magazine Covers/2020/march2020cover.png?mh=240" alt="march2020cover" width="187" height="240" /></a></div><div class="links"><ul></ul><a title="See inside the current issue of Astronomy Magazine" href="/issues/2020/march-2020">Table of Contents</a><br><a href="http://subscribe.astronomy.com" title="Subscribe to Astronomy Magazine">Subscribe</a><br><a href="/digitaleditions" title="Digital editions of Astronomy Magazine">Digital Editons</a></div><div style="clear:both;"></div></div></div>
                        <div class="adZone house"><div class="header">ADVERTISEMENT</div><div id="div-gpt-ad-1377540289407-3"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377540289407-3'); });
          </script></div></div>
                        <div class="adZone house"><div class="header">ADVERTISEMENT</div><div id="div-gpt-ad-1377540289407-4"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377540289407-4'); });
          </script></div></div>
                        <div class="sidebarConversion"><div><a href="/rapid/2018/05/the-apollo-program"><img src="/-/media/Images/Marketing/Ebooks/Apollo/Apollo_RightRail.jpg?mw=350" alt="Apollo_RightRail" width="350" height="240" /></a></div><div class="content"><p>A chronicle of <a href="https://astronomy.com/rapid/2018/05/the-apollo-program">the first steps on the Moon</a>, and what it took to get there.&nbsp;<a href="/rapid/2019/05/defending-earth-from-asteroids"></a></p></div></div>
                        <div class="facebookFeed"><div class="heading">Find us on Facebook</div><div class="fb-page" data-href="https://www.facebook.com/AstronomyMagazine" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AstronomyMagazine"><a href="https://www.facebook.com/AstronomyMagazine">Astronomy Magazine</a></blockquote></div></div></div>
                    </div>
                </div>



            </div>
        </div>



        <!-- Below the main grid -->
        



        <!-- Footer -->
        <div class="footer"><div class="gridContainer"><div class="gridRow"><div class="gridColumn twelve"><div class="topRow"><div class="logo"><a href="/" title="Astronomy Magazine"><img src="/sitefiles/images/logo.png" alt="Astronomy Magazine"></a></div><div class="nav ptSans"><ul><li><a href="/magazine">The Magazine</a></li><li><a href="/news">News</a></li><li><a href="/observing">Observing</a></li></ul></div><div class="nav ptSans"><ul><li><a href="/photos">Photos</a></li><li><a href="/videos">Videos</a></li><li><a href="http://cs.astronomy.com/b/default.aspx">Blogs</a></li><li><a href="http://cs.astronomy.com">Community</a></li><li><a href="https://www.myscienceshop.com/catalog/astronomy" target="_blank">Shop</a></li></ul></div><div class="nav ptSans column3"><ul><li><a href="/magazine/about-us">About Us</a></li><li><a href="/magazine/advertise-with-us">Advertising</a></li><li><a href="/magazine/contact">Contact Us</a></li><li><a href="http://www.kalmbach.com/termsofuse" target="_blank">Terms of Use</a></li><li><a href="http://www.kalmbach.com/privacy.aspx" target="_blank">Privacy Policy</a></li><li><a href="http://www.kalmbach.com/copyrightpolicy" target="_blank">Copyright Policy</a></li><li><a href="https://www.kalmbach.com/accessibility-statement/">Website Accessibility</a></li></ul></div><div class="newsletter ptSans column4"><h5>FREE EMAIL NEWSLETTER</h5><div><input type="text" class="newsletter" value="Email address" title="Sign up for Astronomy.com email newsletter" onkeydown="return onFooterNewsletterKeyPress(event);" maxlength="50"><div class="submitButton"><div class="buttons blue"><a href="javascript:void(0);" title="Sign up">Sign up!</a></div></div><div style="clear:both"></div></div><p>
                  By signing up you may also receive reader surveys and occasional special offers.
                  We do not sell, rent or trade our email lists.
                  View our  <a href="http://www.kalmbach.com/privacy">Privacy Policy</a>.
                </p><div class="socials"><ul><li>Follow us:</li><br><li><a href="http://www.facebook.com/astronomymagazine" title="Find us on Facebook" target="_blank"><img src="/sitefiles/images/facebook_icon.png" alt="Find us on Facebook">
                        Facebook
                      </a></li><li><a href="http://www.twitter.com/AstronomyMag" title="Follow us on Twitter" target="_blank"><img src="/sitefiles/images/twitter_icon.png" alt="Follow us on Twitter"> Twitter
                      </a></li></ul></div></div><div class="magBranding"><div class="currentIssue"><a href="/issues/2020/march-2020"><img src="/-/media/Images/Magazine Covers/2020/march2020cover.png?mh=240" alt="march2020cover" width="187" height="240" /></a></div><div class="links ptSans"><a href="http://subscribe.astronomy.com" target="_blank" title="Subscribe to Astronomy Magazine" class="subscribe">SUBSCRIBE</a><br><a href="http://subscribe.astronomy.com/renew" target="_blank" title="Renew your subscrption to Astronomy Magazine">RENEW</a><br><a href="/digitaleditions" title="Digital editions of Astronomy Magazine">DIGITAL EDITIONS</a><br><a href="http://subscribe.astronomy.com/gift" target="_blank" title="Give the gift of Astronomy Magazine">GIVE A GIFT</a><br><a href="http://subscribe.astronomy.com/help" title="Customer Service">CUSTOMER SERVICE</a></div><div style="clear:both"></div></div><div style="clear:both"></div></div><div class="trustedSites"><div class="kpc"><a href="http://www.kalmbach.com" title="Kalmbach Media" target="_blank"><img src="/sitefiles/images/kpc_logo.png" alt="Kalmbach Media"></a></div><div class="data"><div>More great sites from <a href="http://www.kalmbach.com" title="Kalmbach Media" target="_blank">Kalmbach Media</a>:
                <div style="margin:5px 0 0 0;"><a href="http://www.astronomy.com/" target="_blank">Astronomy</a> | <a href="http://www.beadandbutton.com">Bead&Button</a> | <a href="http://www.beadandbuttonshow.com">Bead&Button Show</a> | <a href="http://www.classictoytrains.com">Classic Toy Trains</a> | <a href="http://www.classictrainsmag.com">Classic Trains</a> | <a href="http://www.discovermagazine.com">Discover</a> | <a href="http://facetjewelry.com/" target="_blank">Facet</a> | <a href="http://www.finescale.com">Finescale Modeler</a> | <a href="http://www.gardenrailways.com">Garden Railways</a> | <a href="https://store.jewelrymakingmagazines.com/" target="_blank">Jewelry and Beading Store</a> | <a href="https://kalmbachhobbystore.com/" target="_blank">Kalmbach Hobby Store</a> | <a href="http://www.modelrailroader.com">Model Railroader</a> | <a href="http://www.modelrailroadervideoplus.com">Model Railroader Video Plus</a> | <a href="https://www.myscienceshop.com/" target="_blank">My Science Shop</a> | <a href="http://www.scaleautomag.com">Scale Auto</a> | <a href="http://www.trainsmag.com">Trains</a> | <a href="http://www.trains.com">Trains.com</a></div></div></div><div style="clear:both;"></div></div></div></div></div></div>



        <!-- Bottom scripts -->
		<script defer="defer" async="async" src="//d81mfvml8p5ml.cloudfront.net/rftykj48.js"></script>
        <div>
            <script src="/bundles/scripts/main?v=HUG5tdn7a5REE7npp-z9TQpXAXRVSAbUjOJAyC6aSlE1"></script>

            <script src='/bundles/scripts/almanac?v=XUbYdPjz81HBDl0Hlk-NIGxCnTJmDJ35R5L6VfpE91A1' defer></script>

            <script type="text/javascript">
                window.kservApi = "https://secure.kalmbach.com/kserv/api/";
                window.kservAppId = "4";
                function kservKillSession() { $.get("/deletesession"); }
                window.scItemName = "one third of humanity cant see the milky way";
            </script>
        </div>



        <input name="hfItemID" type="hidden" id="hfItemID" class="hfItemID" value="{C19FA907-80D2-4DB1-80B8-1B841B48C7BD}" />
        <script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type="text/javascript"></script>
        <script src="//assets.pcrl.co/js/jstracker.min.js"></script>
    </form>
        <script type="text/javascript">
      var _qevents = _qevents || [];

      (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      })();

      _qevents.push({
      qacct:"p-am3ScffEdUHwZ"
      });
    </script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-am3ScffEdUHwZ.gif" border="0" height="1" width="1" alt="Quantcast"></div></noscript>
		<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="astronomy.com"></span>
</div>
        <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "One-Third of Humanity Can't See the Milky Way",
    "url": "https://astronomy.com/news/2016/06/one-third-of-humanity-cant-see-the-milky-way",
    "thumbnailUrl": "https://astronomy.com/-/media/Images/News and Observing/News/2016/06/1024pxMilkywaysummitlakewv1__West_Virginia__ForestWander.jpg",
    "datePublished": "2016-06-13T05:00:00Z",
    "articleSection": "News",
    "creator": ["Noaa"],
    "keywords": [""]
  }
</script>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
</body>
</html>